[Logo] Spazio Aperto Banca Sella
[Register] Registrati   [Login] Login    
[Search] Ricerca   [Recent Topics] Argomenti Recenti   [Hottest Topics] Argomenti vivaci  
[Banner Pubblicitario]
Ricerca forum  XML
Indice dei Forum » GestPay Sviluppatori
Autore Messaggio
sgkataweb


Registrato: 07/11/2013 11:56:45
Messaggi: 24
Offline

Gentile BancaSella,
come mai se cerco nel forum 8008 non viene evidenziato nessun risultato ben sapendo che invece c'è un post che contiene questa ricorrenza?

https://forum.sella.it/spazioaperto/posts/list/99202.page

Grazie

Simone
marco.morino


Registrato: 22/04/2011 16:22:57
Messaggi: 242
Offline

Buongiorno sgkataweb,

ho fatto una verifica e le confermo che accedendo alla funzione Ricerca tramite il pulsante in alto e inserendo come parola chiave il numero 8008, selezionando la funzione "ricerca tutti i termini" e selezionando dal menù a tendina Forum la voce "Tutto disponibile" e cliccando sul pulsante Ricerca, la funzione mi propone il seguente risultato:

RE:Gestpay IFrame in ASP Classic https://forum.sella.it/spazioaperto/posts/list/99202.page#369803, posted on GestPay Sviluppatori https://forum.sella.it/spazioaperto/forums/show/11602.page, at 18/06/2013 11:21:26, by Paolo Mologni https://forum.sella.it/spazioaperto/user/profile/117402.page

Per fare eventulamente ulteriori verifiche le chiedo se può indicarci gentilmente come imposta la ricerca.
Le auguro una buona giornata

Marco Staff GBS
sgkataweb


Registrato: 07/11/2013 11:56:45
Messaggi: 24
Offline

Non so cosa dire.

Dopo che per N volte ho provato in tutti i modi, alla fine ho cancellato tutti i cookie ed adesso sembra funzionare.

Comportamento molto strano.

Comunque grazie

Simone
skysupermarket


Registrato: 06/07/2014 20:16:24
Messaggi: 2
Offline

Buonasera,
riapro questa discussione per comunicare che la stessa cosa è capitata a me sia con FF che con Chrome.
La funzione di ricerca non trova nulla, con qualsiasi termine e qualsiasi modalità di ricerca.
Neanche cancellando i cookies riesco a risolvere.

Ma non è un grosso problema: c'è sempre il buon site:forum.sella.it [termini da ricercare] in google
sgkataweb


Registrato: 07/11/2013 11:56:45
Messaggi: 24
Offline

Devo dire che anche io, successivamente, ho riprovato più volte facendo tutte le possibili operazioni (con i cookie, senza cookie, con tutti i browser) ma non c'è verso la ricerca non funziona.

Sarò incapace, ma mi dà sollievo non essere solo

Simone
sara.fabbro


Registrato: 15/04/2010 19:13:00
Messaggi: 485
Offline

Ciao skysupermarket e sgkataweb,
stiamo effettuando delle verifiche, vi daremo riscontro quanto prima.


Sara - Team Sella

skysupermarket


Registrato: 06/07/2014 20:16:24
Messaggi: 2
Offline

Grazie per le verifiche,
anch'io ho fatto altre prove e comincio a pensare che sia un problema generalizzato: forum testato su 4 pc, 1 con XP pro, 2 con vista, 1 con win7 e con vari browser. Ottengo sempre "nessun risultato", prima e dopo aver fatto il login.

Sandra
Skysupermarket
sgkataweb


Registrato: 07/11/2013 11:56:45
Messaggi: 24
Offline

Io continuo ad avere grossi problemi.

Sempre nessun risultato.

Simone
 
Indice dei Forum » GestPay Sviluppatori
Vai a:   
E.t.v.s.p.b WLS11G