[Logo] Spazio Aperto Banca Sella
[Register] Registrati   [Login] Login    
[Search] Ricerca   [Recent Topics] Argomenti Recenti   [Hottest Topics] Argomenti vivaci  
[Banner Pubblicitario]
Bug rilevati SellaExtreme 5 Versione: 5.3.4.0  XML
Indice dei Forum » SellaExtreme 5
Autore Messaggio
MikeC


Registrato: 13/09/2015 20:26:33
Messaggi: 42
Offline

Il primo problema rilevato sulla nuova versione della piattaforma è il seguente:
La possibilità di aprire un grafico clone del precedente tramite il "menu" in alto a sx del grafico sorgente e poi "grafico" oppure Ctrl+6 da come risultato una finestra vuota senza neanche la barra inferiore dove è indicato il tempo.
Poi ho cercato di inserire manualmente un titolo trascinandolo dal tabellone nella finestra che si era venuta ad aprire e in un primo momento la piattaforma ha provato a ristabilire il grafico con gli stessi indicatori del grafico sorgente ma tutto solo per un attimo poi tutto è andato in crash con i classici tabelloni e grafici diventati prima bianchi con la "X" rossa a centro e poi tutto bloccato.
C'è ancora altro che non va ma mi riservo verifiche ulteriori prima di postare.

Mike
sara.fabbro


Registrato: 15/04/2010 19:13:00
Messaggi: 485
Offline

Buongiorno MikeC,

abbiamo simulato i passaggi che ci hai indicato ma non replichiamo il tuo errore, ci viene caricato correttamente un grafico clone che rispecchia anche il modello o lo studio del grafico originario.
Ti chiediamo di fare una prova con un layout nuovo. Se in questo non riscontri l'errore, è possibile che il layout che stai utilizzando si sia corrotto. In tal caso inviaci il layout al nostro indirizzo mail assistenza_trading@sella.it e verifichiamo.

Sara - Team Sella

 
Indice dei Forum » SellaExtreme 5
Vai a:   
E.t.v.s.p.b WLS11G