[Logo] Spazio Aperto Banca Sella
[Register] Registrati   [Login] Login    
[Search] Ricerca   [Recent Topics] Argomenti Recenti   [Hottest Topics] Argomenti vivaci  
[Banner Pubblicitario]
Messaggi inviati da: badi
Indice dei Forum » Profilo per badi » Messaggi inviati da badi
Autore Messaggio
RISOLTO!


badi wrote:eccomi ... creati un tuo modello di grafico (il l ho chiiamato ROBY1) , lo salvi e poi applichi questo modello su altri grafici gia aperti ... o che apri con il modello standard,

tasto dx sul grafico, modello-struttura, carica, e poi ROBY1, e dai conferma a me non motsra il piano dell'indicatore (ho messo una DELTA-SMA)

chiudo sx5 e salvo, alla riapertura riappare corretto ... se mi dici dove e' il layout te lo invio .....

ciao Rob



Diego.Salgarella wrote:
badi wrote:
---
- se carico un modello di grafico che mi sono creato io, se lo applico ad un grafico, mi mette solo il piano principale, il piano degli indicatori sparisce...
pero ricompare quando chiudo e riapro la SX5 (quindi lo memorizza ma non refresha correttamnete)

- il grafico sulla pagina 2 (dei grafici) non mi compare (probabilmente gia segnalato)


Ciao Roby
Non riesco a replicare il problema.

Quando hai tempo mi puoi dare delle istruzioni passo passo per replicarle?

Ciao
Diego Salgarella
RISOLTO!


badi wrote:
si, per quanto mi riguarda si,
per cio che concerne il riportarla all'interno .... eh.. per ora non ho molte idee...!!

ciao Rob



Diego.Salgarella wrote:
badi wrote:
---
- se "esternalizzo" un grafico, cioe lo porto fuori dalla piattaforma sella, se cambio piano, mi sparisce.... e mi ricompare se mi riporto su quel piano


Ciao Roby
Questo comportamento è voluto.
In pratica hai la possibilità di gestirti un multi piano anche sulle finestre staccate.
Mi pare di capire che per voi sarebbe meglio un concetto che se la finestra è staccata lo è in toto. Giusto?

(Facendo questo quando la riporti dentro la dovrei riportare all'interno della pagina corrente)

Ciao
Diego Salgarella

si, per quanto mi riguarda si,
per cio che concerne il riportarla all'interno .... eh.. per ora non ho molte idee...!!

ciao Rob



Diego.Salgarella wrote:
badi wrote:
---
- se "esternalizzo" un grafico, cioe lo porto fuori dalla piattaforma sella, se cambio piano, mi sparisce.... e mi ricompare se mi riporto su quel piano


Ciao Roby
Questo comportamento è voluto.
In pratica hai la possibilità di gestirti un multi piano anche sulle finestre staccate.
Mi pare di capire che per voi sarebbe meglio un concetto che se la finestra è staccata lo è in toto. Giusto?

(Facendo questo quando la riporti dentro la dovrei riportare all'interno della pagina corrente)

Ciao
Diego Salgarella
eccomi ... creati un tuo modello di grafico (il l ho chiiamato ROBY1) , lo salvi e poi applichi questo modello su altri grafici gia aperti ... o che apri con il modello standard,

tasto dx sul grafico, modello-struttura, carica, e poi ROBY1, e dai conferma a me non motsra il piano dell'indicatore (ho messo una DELTA-SMA)

chiudo sx5 e salvo, alla riapertura riappare corretto ... se mi dici dove e' il layout te lo invio .....

ciao Rob



Diego.Salgarella wrote:
badi wrote:
---
- se carico un modello di grafico che mi sono creato io, se lo applico ad un grafico, mi mette solo il piano principale, il piano degli indicatori sparisce...
pero ricompare quando chiudo e riapro la SX5 (quindi lo memorizza ma non refresha correttamnete)

- il grafico sulla pagina 2 (dei grafici) non mi compare (probabilmente gia segnalato)


Ciao Roby
Non riesco a replicare il problema.

Quando hai tempo mi puoi dare delle istruzioni passo passo per replicarle?

Ciao
Diego Salgarella
Ciao Diego,

- se "esternalizzo" un grafico, cioe lo porto fuori dalla piattaforma sella, se cambio piano, mi sparisce.... e mi ricompare se mi riporto su quel piano

- se carico un modello di grafico che mi sono creato io, se lo applico ad un grafico, mi mette solo il piano principale, il piano degli indicatori sparisce...
pero ricompare quando chiudo e riapro la SX5 (quindi lo memorizza ma non refresha correttamnete)

- il grafico sulla pagina 2 (dei grafici) non mi compare (probabilmente gia segnalato)

- proporrei di poter rinominare anche le pagine del grafico (cosi come avviene per i piani)



ciao, rob
All apertura della SX5. mi appare sullo schermo "Selezoni Opzioni" con un errore "Value cannot be null Parametre name : source",
solo se do ok ... mi si presenta la mascherina per inserire i codici (se volete ho degli screenshot);
questo non lo fa piu se elimino dal layout il visualizzatore opzioni


relativamente ai grafici , non si riesce a mettere un gafico sul "piano2"


sullo scalper book, io proporrei di togliere l'intestazione "scalperbook" .... e di lasciare solo il nome dello strumento
cosi come sul "acuista/vendi", metter solo il nome dello strumento, in modo da evidenziare solo quello

ciao, roberto
 
Indice dei Forum » Profilo per badi » Messaggi inviati da badi
Vai a:   
E.t.v.s.p.b WLS11G